Помогите пожалуйста написать программу по информатике для нахождения площади...

0 голосов
36 просмотров

Помогите пожалуйста написать программу по информатике для нахождения площади прямоугольника заранее спасибо ​


Информатика (12 баллов) | 36 просмотров
Дан 1 ответ
0 голосов

var

 a,b:integer;

begin

 write('Введите смежные стороны прямоугольника: ');

 readln(a,b);

 write('Его площадь равна: ',a*b);

end.

(320 баллов)