Составить программу которая вычисляет сумму двух чисел a и b help me please

0 голосов
57 просмотров

Составить программу которая вычисляет сумму двух чисел a и b help me please


Информатика (12 баллов) | 57 просмотров
Дано ответов: 2
0 голосов

Если pascal. То -  

var a,b,x:integer;

begin  

writeln('Введите a');

readln(a);

writeln('Введите b');

readln(b);

 x:= a + b;

 writeln(x);

end.

(38 баллов)
0 голосов

var a,b,x:integer;

begin  

writeln('Введите a');

readln(a);

writeln('Введите b');

readln(b);

 x:= a + b;

 writeln(x);

end.

(22 баллов)