Помогите составить программу

0 голосов
9 просмотров

Помогите составить программу


image

Информатика (41 баллов) | 9 просмотров
Дан 1 ответ
0 голосов

Program qq;

var x , y, a : real;

begin

writeln('Введите х и у');

read(x,y);

a := (x*x) / (sqrt(z*z + 9));

writeln(a);

end.

(128 баллов)