Напишите программу в паскале 1^2+2^2+3^2+4^2+5^2+6^2+7^2+8^2+9^2+10^2+11^2Пожалуйста
var i,s:integer;
begin
for i:=1 to 11 do s:=s+i*i;
writeln (s)
end.