Определите по коду программы

0 голосов
29 просмотров

Определите по коду программы


image

Информатика (66 баллов) | 29 просмотров
Дан 1 ответ
0 голосов

Входные данные: a, b (смотри строку с cin>>...;)

Выходные данные: s (смотри строку с cout<<...;)</p>

Из самого задания не совсем понятно, что за входные и выходные данные имеются ввиду. Написал я переменные, которым мы присваиваем значение при вводе и значение переменной, которой мы выводим.

(3.5k баллов)