Написать программу, которая будет выводить ** экран 2 названия любых дней недели в одну...

0 голосов
62 просмотров

Написать программу, которая будет выводить на экран 2 названия любых дней недели в одну строку.​


Информатика (24 баллов) | 62 просмотров
Дан 1 ответ
0 голосов

begin

writeln('Среда, четверг');

end.

(221 баллов)