Написать программу «ввести три числа, найти их сумму и произведение»

0 голосов
173 просмотров

Написать программу «ввести три числа, найти их сумму и произведение»


Информатика (19 баллов) | 173 просмотров
Дано ответов: 2
0 голосов

/////////////////////////


image
(190 баллов)
0 голосов

var a,b,c: integer;

begin

writeln('Введите значение а: ');

readln(a);

writeln('Введите значение b: ');

readln(b);

writeln('Введите значение c: ');

readln(c);

writeln('a + b + c = ',a+b+c);

writeln('a * b * c = ',a*b*c);

end.

(6.1k баллов)