Составить программу в Паскаль для решения уравнения x+b=c
Ответ:
program summa;
var x,b,c:integer;
begin
writeln('введите 2 числа');
readln(x,b);
c:= x+b;
writeln('c= ' , c);
end.
Объяснение:строчку program summa; можно пропустить))) удачи)))