ПОМОГИТЕ ПОЖАЛУЙСТА!! Написать программу a=b+c​

0 голосов
8 просмотров

ПОМОГИТЕ ПОЖАЛУЙСТА!! Написать программу a=b+c​


Информатика (85 баллов) | 8 просмотров
0

На каком языке программирования?

0

Паскаль?

0

да

Дан 1 ответ
0 голосов

program raf105;

var b,c:integer;

begin

write('Введите значения b и c через пробел: ');

readln(b,c);

writeln('a=',b+c);

end.

(2.1k баллов)