Написать программу на языке Pascal, которая будет находить значение выражения: y=8*x Если что '*'-умножение. Зарание спасибо!
var y,x:integer;
begin
writeln('введите значение x');
readln(x);
writeln('y= ', x*8);
end.
Объяснение:
Надеюсь то что вы просили)
Спасибо огромное