СРОЧНО!Напишите программу на языке С++ по псевдокоду
Ответ:
include
using namespace std;
int main()
{
int a(0),P(1);
while(a<=20):</p>
P*=a;
a+=2;
}
cout<<P;</p>
return 0;