Нужна помощь срочно!! Напишите программу в Паскаль! Задумано трёхзначное число, которое...

0 голосов
32 просмотров

Нужна помощь срочно!! Напишите программу в Паскаль! Задумано трёхзначное число, которое при делении на 15 даёт в остатке 11, а при делении на 11 даёт в остатке 9. Напишите программу, которая находит все такие числа.


Информатика (4.4k баллов) | 32 просмотров
Дан 1 ответ
0 голосов

Ответ:

for i in range(999):

     if i%15==11 and i%11==9:

            print(i)

Объяснение:

(18 баллов)
0

пишет ошибка