Написать программу для ввода пользователя стороны квадрата и вывести
Ответ:
program qq;
var a,s:integer;
begin
writeln('Введите сторону квадрата');
read(a);
s:=a*a;
writeln('Площадь квадрата =',s);
end.
Объяснение:
Да