Прошу помочь, написать программу на языке Паскаль.
В двумерном массиве действительных чисел найти произведение нечетных элементов остаток от деления на 3 которых равен 2.(Помогите, надо написать на языке Паскаль)
Begin
writeln(‘Hello World!’);
End.