Напишите программу для вычесления скорости. срочнооо​

0 голосов
30 просмотров

Напишите программу для вычесления скорости. срочнооо​


Информатика (16 баллов) | 30 просмотров
Дан 1 ответ
0 голосов

program ll1;

var v, s, t: real;

begin

readln(s);

readln(t);

v:=s/t;

write(v);

end.

(104 баллов)