Помогите пожалуйста написать программу, она будет выделена. ** языке С++

0 голосов
14 просмотров

Помогите пожалуйста написать программу, она будет выделена. На языке С++


image

Информатика (12 баллов) | 14 просмотров
Дан 1 ответ
0 голосов

#include

using namespace std;

int main() {

for (int i = 1; i < 33; i *= 2) {

cout << i << endl;</p>

}

return 0;

}

(462 баллов)