Написать программу ** языке Паскаль

0 голосов
21 просмотров

Написать программу на языке Паскаль


image

Информатика (117 баллов) | 21 просмотров
Дан 1 ответ
0 голосов

Var x:integer;

Begin

x:=-1;

while x<=12 do</p>

begin

writeln('x = ',x,'; y = ',(4*x*x*x*x+cos(x)-5)/(6*x*x*x+2));

x:=x+0,4;

end;

End.

(432 баллов)