Написать программу, которая выводит ** экран сообщение:"Прелестный денек

0 голосов
68 просмотров

Написать программу, которая выводит на экран сообщение:"Прелестный денек


Информатика (12 баллов) | 68 просмотров
Дано ответов: 2
0 голосов

Ответ:

(Pascal ABC)

Объяснение:

var

a : longint;

begin

  Writeln('Прелестный денек ');

end.

(14 баллов)
0 голосов

Ответ:

(C++)

Объяснение:

#include

using namespace std;

int main() {

setlocale(LC_ALL, "Russian");

cout << "Прелестный денек";</p>

system("Pause");

return 0;

}

(18 баллов)