Написать программу:вывести на экран числа 3,9,81; Паскаль
Ответ:
program task_1;
var text:integer;
begin
text:="3,9,81";
write (text);
end.
Работа без компилятора, так что вот что есть то есть.
От души
Стой, выдает ошибку
Что за ошибка?
Я просто немного далеко от компа
Уже поправил, спасибо✌