Написать программу, которая генерирует случайное число от 5 до 10. PascalABC

0 голосов
43 просмотров

Написать программу, которая генерирует случайное число от 5 до 10. PascalABC


Информатика (24 баллов) | 43 просмотров
Дан 1 ответ
0 голосов

Ответ:

program z1;

begin

write ('Случайное число от 5 до 10: ',random(6)+5)

end.

(2.2k баллов)