Напишите программу ** паскале, которая печатает результат вычисления...

0 голосов
43 просмотров

Напишите программу на паскале, которая печатает результат вычисления выражения: -127*(-156)


Информатика (654k баллов) | 43 просмотров
Дан 1 ответ
0 голосов

begin

write(-127*(-156))

end.


image
(557 баллов)