Написать программу по блок-схеме ** PascalABCNET СРОЧНО ПОЖАЛУЙСТА !!!!!!!!

0 голосов
41 просмотров

Написать программу по блок-схеме на PascalABCNET СРОЧНО ПОЖАЛУЙСТА !!!!!!!!


image

Информатика (654k баллов) | 41 просмотров
Дан 1 ответ
0 голосов

var a,b,c: integer;

begin

a:=1;

b:=4;

a:=a+b;

c:=3*a-b;

c:=c+(a-2*b);

writeln(c);

end.

(320 баллов)