Напишите программу которая 10 раз выводит ** экран ваши имя и фамилию ​

0 голосов
106 просмотров

Напишите программу которая 10 раз выводит на экран ваши имя и фамилию ​


Информатика (12 баллов) | 106 просмотров
Дан 1 ответ
0 голосов

Ответ:

Объяснение:

на каком языке?

Pascal:

program myname;

var i:integer;

begin

for i:=0 to 9 do begin

writeln('Твои имя и фамилия');

end;

end.

Python:

for i in range(10):

   print("Твои имя и фамилия")

C++:

#include

using namespace std;

int main(){

for(int i=0;i<10;++i){</p>

cout<<"Твои имя и фамилия"<<endl;</p>

}

return 0;

}

(38 баллов)