Составить программу ** языке ПаскальАБЦ

0 голосов
28 просмотров

Составить программу на языке ПаскальАБЦ


image

Информатика (56 баллов) | 28 просмотров
Дан 1 ответ
0 голосов

Ответ:

program tempa;

var

 t: real;

begin

 writeln('Введите температуру человека: ');

 readln(t);

 if t <> 36.6 then writeln('Болен')

 else writeln('Здоров');

 readln;

end.

(358 баллов)