Напишите программу,которая вычисляет площадь прямоугольника по двум его сторонам.
Var x,y:real;
Begin
write('Введите x,y: ');readln(x,y);
writeln('P = ',2*(x+y):0:2);
end.
там просто нужно было поменять плюс на множение
Это 100% правильно
??
да
точно
я программист
Надеюсь на это
извините за периметр я случайно
Шас учительница проверяет..
Как я не люблю эту тему