Напишите программу, которая выводит любую фразу n раз с помощью оператора While с помощью оператора Паскаль. Срочно!
Ответ:
program Hello;
var n : Integer;
str : String;
begin
str := 'Hello';
write('n = '); readln(n);
while n > 0 do
writeln(str);
n := n - 1;
end;
end.