Написать программу на языке паскаль.найти периметр трапеции длины всех сторон которой вводятся с клавиатуры.
Program_z1; var a,b,c,d,P:integer; begin read(a); read(b); read(c); read(b); P:=a+b+c+d; write( ' Периметр трапеции равен ', P); readln;readln; end.