Определите значение задан. программы Vari,S: integer; Begin S:=0; For i:=1 to 10 do S:=S+i; Write(‘S=’,S); End.
Ответ:
S=55
Объяснение:
Каждый шаг (от 1 до 10) к переменной S будет добавляться значение счетчика.
пожалуйста помоги с моим вопросом УМОЛЯЮ (про python )