Написать программу , которая находит сумму чисел от 1 до 10 и выводит на экран результат суммирования. При составлении программы использовать цикл For. СРОЧНО!!!!!
Ответ:
var a,b:integer;
begin
for a:=1 to 10 do
b:=a+b;
writeln(b);
end.
Объяснение: