Напишите программу для блок схемы. помогите пожалуйста, вообще не шарю в информатике
Ответ:
program Cxema;
var a : integer;
b,s: real;
begin
a:=5;
b:=- 3.5;
s:=a+b;
writeln( 'сумм а=5 и b = -3.5 ', s);
end.
Объяснение: