(Паскаль) Составьте программу, которая работает следующим образом. Пример: Как вас...

0 голосов
20 просмотров

(Паскаль) Составьте программу, которая работает следующим образом. Пример: Как вас зовут? Вика Сколько вам лет? 15 Вика, 15 лет!


Информатика (24 баллов) | 20 просмотров
Дан 1 ответ
0 голосов

Ответ:

Program Old_name;

var

 old:integer;

 name:string;

 

begin

 writeln ('Как вас зовут?');

 readln (name);

 writeln ('Сколько вам лет?');

 readln (old);

 writeln (name,', ', old,'лет');

end.

Объяснение:

Ненужно

(14 баллов)