Написать программу на языке программирования c++
Жди
Ответ:
#include
using namespace std;
void main()
{
setlocale(LC_ALL, "ru");
double I = 1;
double U = 1 , R = 1;
cout
cin >> U;
cin >> R;
I = U / R;
printf("%.3f", I);
}
Объяснение: