Написать программу, которая выводит ** экран четверостишие:Унылая пора! Очей...

0 голосов
406 просмотров

Написать программу, которая выводит на экран четверостишие:
Унылая пора! Очей очарованье!
Приятна мне твоя прощальная краса –
Люблю я пышное природы увяданье,
В багрец и золото одетые леса.
А. С. Пушкин


Информатика (33 баллов) | 406 просмотров
0

и всё?

0

да

0

незнаю

Дан 1 ответ
0 голосов

Program gt;
uses crt;
begin
writeln('Унылая пора! Очей очарованье!');
writeln('Приятна мне твоя прощальная краса –');
writeln('Люблю я пышное природы увяданье,');
writeln('В багрец и золото одетые леса.');
writeln('                              А. С. Пушкин');
end.
если не хочешь чтобы на окне crt появился убери uses crt;

(6.6k баллов)
0

ок,ща проверю

0

все нарм, спс

0

ок