Напишите программу, считающую сумму 3 товаров (паскаль). Помогите пожалуйста!!!!

0 голосов
53 просмотров

Напишите программу, считающую сумму 3 товаров (паскаль). Помогите пожалуйста!!!!


Информатика (12 баллов) | 53 просмотров
Дан 1 ответ
0 голосов

var

a,b,c,sum:real;

begin

read(a,b,c);

sum:=a+b+c;

write(sum);

end;

(149 баллов)