Написать программу по блок-схеме на программе PascalABCNET УМОЛЯЮ!!!!!!
Ответ:
var a,b,c: integer;
begin
readln(a,b,c);
a:=1;
b:=4;
a:=a+b;
c:=3*a-b;
c:=c+(a-2*b);
write(c);
end.