Написать программуинформатика ​

0 голосов
5 просмотров

Написать программуинформатика ​


image

Информатика (43 баллов) | 5 просмотров
0

язык?

Дан 1 ответ
0 голосов

Ответ:

var n:integer;

begin

write('n = ');

readln(n);

writeln('цифры числа:');

writeln(n div 10);

writeln(n mod 10);

end.

Пример:

n = 27

цифры числа:

2

7

Объяснение:

(528 баллов)