90 БАЛЛОВ. Напишите программу, которая вычисляет сумму всех двузначных чисел. p.s....

0 голосов
58 просмотров

90 БАЛЛОВ. Напишите программу, которая вычисляет сумму всех двузначных чисел. p.s. информатика 8 класс​


Информатика (44 баллов) | 58 просмотров
Дан 1 ответ
0 голосов

Ответ:

var a,b:integer;

begin

a:=0;

for b:=10 to 99 do

a:=a+b;

writeln (a);

end.

(28 баллов)