1.Напишите программу, печатающую все целые числа от 10 до 100.

0 голосов
28 просмотров

1.Напишите программу, печатающую все целые числа от 10 до 100.


Информатика (34 баллов) | 28 просмотров
0

Питон

Дан 1 ответ
0 голосов

Ответ:

a = 10

while a < 101:

   print(a)

   a = a + 1


image
(3.4k баллов)