Написать программу которая для двух чисел a и b выводит ответ a> b,b> a илиa= b
#include
using namespace std;
int main()
{
int a,b;
cin >> a >> b;
if( a > b )
cout << "a > b";
else if( b > a )
cout << "b > a";
else
cout
}