Написать программу ** линейный алгоритм ** языке программирования паскаль​

0 голосов
63 просмотров

Написать программу на линейный алгоритм на языке программирования паскаль​


Информатика (25 баллов) | 63 просмотров
Дан 1 ответ
0 голосов

Ответ:

program primer1

var х,у,z:integer

begin

х := 3

у := 5

z := х + у

write(z)

end.

Обращайтесь                 ;-)

(121 баллов)