Напишите программу, которая считает сумму четных чисел среди заданных целых чисел a, b, c (числа a, b, c вводятся с клавиатуры).
var
a, b, c, s: integer;
begin
readln(a, b, c);
if a mod 2 = 0 then s += a;
if b mod 2 = 0 then s += b;
if c mod 2 = 0 then s += c;
writeln(s);
end.