Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Как можно вывести ** печать проект в программе Scratch?
0
голосов
137
просмотров
Как можно вывести на печать проект в программе Scratch?
можно
вывести
печать
проект
программе
scratch
информатика
5 - 9 классы
Информатика
izumunka990_zn
(
12
баллов)
14 Июнь, 20
|
137
просмотров
ответить
комментировать
Ваш комментарий к вопросу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Ваш ответ
Отображаемое имя (по желанию):
Отправить мне письмо на это адрес если мой ответ выбран или прокомментирован:
Отправить мне письмо если мой ответ выбран или прокомментирован
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Ответить
Отмена
Дан
1
ответ
0
голосов
Вот посмотри там написано
Dany1000_zn
(
14
баллов)
14 Июнь, 20
задать связанный вопрос
комментировать
Ваш комментарий к ответу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Похожие задачи
Напишите программу для решения следующей задачи. Ученики 4 класса вели...
Помогите плиииз 6 класс
Помогите решить эту работу пожалуйста
Program mi; Var n, ch, i, max:integer; begin max:=1; write('Введите кол-во чисел в...
ПАСКАЛЬ. ПОМОГИТЕ ПЖ!!! N натуральное число и последовательность символов (строка) S1,s2...