Написать программу нахождения разности двух чисел x=50 y=32
Program asd; Const x=50; y=32; var r:integer; BEGIN R:=x-y; Writeln('',x,' - ',y,' = ',R); Readln; END