Напишите программу которая решит этот пример
Ответ:
Photomatch
Объяснение:
Направляешь камеру, фоткаешь, оно решает.
Мне прогу на паскале написать надо.
program a1;
var y, a, x: real;
begin
readln (x);
readln(a);
x:= sqrt (sqr (x) +1);
y := x/5*a;
writeln(y);
end.
Надеюсь, помогла ^w^"
Спасибо
Не за что!