Срочноо!!! Составить программу информатика

+404 голосов
1.4m просмотров

Срочноо!!! Составить программу информатика


image
image

Информатика (31 баллов) | 1.4m просмотров
Дан 1 ответ
+92 голосов

Ответ:

1.program

var

N:integer;

begin

write('Введите ваш возраст');

readln(N);

if N<18 then write('К сожалению, водить автомобиль вам рановато') </p>

else write('Замечательно. Вы уже можете водить автомобиль');

end.

program var N:integer; begin write('Введите ваш возраст'); readln(N); if N<18 then write('К сожалению, водить автомобиль вам рановато') else write('Замечательно. Вы уже можете водить автомобиль'); end.</p>

2. 4 раза напечаталось слово YES

(381 баллов)