Напишите программу, которая вычисляет сумму всех двузначных чисел.

0 голосов
70 просмотров

Напишите программу, которая вычисляет сумму всех двузначных чисел.


Информатика (24 баллов) | 70 просмотров
0

да

Дан 1 ответ
0 голосов

Var a,b:integer;
begin
a:=0;
for b:=10 to 99 do
a:=a+b;
writeln (a);
end.