Написать программу нахождения суммы чисел от А до В (A
Ответ:
Объяснение:
var
a,b,c,i:integer;
begin
read(a,b);
c:=0;
for i:=a to b do
c:=c+i;
end;
write(c);
end.