Напишите программу которая выводит ** экран слово "Karaganda-2020" 15 раз ​

+267 голосов
4.4m просмотров

Напишите программу которая выводит на экран слово "Karaganda-2020" 15 раз ​


Информатика | 4.4m просмотров
Дан 1 ответ
+172 голосов

#Python

for x in range(10):

   print('Karaganda-2020')

(439 баллов)