Напишите программу которая выводит ** экран слово "Karaganda-2020" 15 раз ​

+93 голосов
671k просмотров

Напишите программу которая выводит на экран слово "Karaganda-2020" 15 раз ​


Информатика | 671k просмотров
Дан 1 ответ
+106 голосов

#Python

for x in range(10):

   print('Karaganda-2020')

(439 баллов)