Напишите программу которая выводит ** экран слово "Karaganda-2020" 15 раз ​

+871 голосов
2.8m просмотров

Напишите программу которая выводит на экран слово "Karaganda-2020" 15 раз ​


Информатика | 2.8m просмотров
Дан 1 ответ
+74 голосов

#Python

for x in range(10):

   print('Karaganda-2020')

(439 баллов)